codehaus


[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

[Victoria][Python-3.9] dhcp-agent problem


On 11/17/20 6:27 PM, Iury Gregory wrote:
> Victoria release doesn't support Python3.9, the maximum python version 
> is 3.8 (default for ubuntu focal).

/Too bad. Just converted everything to 3.9/

/Only Openstack as the last one. I am willing to participate in testing
/